Max CVSS 3.5 Min CVSS 3.5 Total Count1
IDCVSSSummaryLast (major) updatePublished
CVE-2007-2450 3.5
Multiple cross-site scripting (XSS) vulnerabilities in the (1) Manager and (2) Host Manager web applications in Apache Tomcat 4.0.0 through 4.0.6, 4.1.0 through 4.1.36, 5.0.0 through 5.0.30, 5.5.0 through 5.5.24, and 6.0.0 through 6.0.13 allow remote
07-03-2011 - 21:54 14-06-2007 - 19:30
Back to Top Mark selected
Back to Top