Max CVSS 9.4 Min CVSS 6.4 Total Count2
IDCVSSSummaryLast (major) updatePublished
CVE-2014-8567 9.4
The mod_auth_mellon module before 0.8.1 allows remote attackers to cause a denial of service (Apache HTTP server crash) via a crafted logout request that triggers a read of uninitialized data.
09-07-2019 - 12:29 14-11-2014 - 15:59
CVE-2014-8566 6.4
The mod_auth_mellon module before 0.8.1 allows remote attackers to obtain sensitive information or cause a denial of service (segmentation fault) via unspecified vectors related to a "session overflow" involving "sessions overlapping in memory."
20-11-2015 - 16:08 15-11-2014 - 21:59
Back to Top Mark selected
Back to Top