Max CVSS 2.6 Min CVSS 2.6 Total Count1
IDCVSSSummaryLast (major) updatePublished
CVE-2013-4944 2.6
Cross-site scripting (XSS) vulnerability in the BuddyPress Extended Friendship Request plugin before 1.0.2 for WordPress, when the "Friend Connections" component is enabled, allows remote attackers to inject arbitrary web script or HTML via the frien
30-07-2013 - 00:00 29-07-2013 - 19:27
Back to Top Mark selected
Back to Top