Max CVSS 4.7 Min CVSS 4.7 Total Count1
IDCVSSSummaryLast (major) updatePublished
CVE-2009-2848 4.7
The execve function in the Linux kernel, possibly 2.6.30-rc6 and earlier, does not properly clear the current->clear_child_tid pointer, which allows local users to cause a denial of service (memory corruption) or possibly gain privileges via a clone
22-01-2013 - 23:18 18-08-2009 - 17:00
Back to Top Mark selected
Back to Top