Max CVSS 5.8 Min CVSS 3.5 Total Count9
IDCVSSSummaryLast (major) updatePublished
CVE-2018-3208 4.0
Vulnerability in the Hyperion Data Relationship Management component of Oracle Hyperion (subcomponent: Access and Security). The supported version that is affected is 11.1.2.4.345. Easily exploitable vulnerability allows low privileged attacker with
16-10-2018 - 21:31 16-10-2018 - 21:31
CVE-2018-3184 3.5
Vulnerability in the Hyperion BI+ component of Oracle Hyperion (subcomponent: IQR - Foundation Services). The supported version that is affected is 11.1.2.4. Easily exploitable vulnerability allows high privileged attacker with network access via HTT
16-10-2018 - 21:31 16-10-2018 - 21:31
CVE-2018-3178 5.8
Vulnerability in the Hyperion Common Events component of Oracle Hyperion (subcomponent: User Interface). The supported version that is affected is 11.1.2.4. Easily exploitable vulnerability allows unauthenticated attacker with network access via HTTP
16-10-2018 - 21:31 16-10-2018 - 21:31
CVE-2018-3177 5.8
Vulnerability in the Hyperion Common Events component of Oracle Hyperion (subcomponent: User Interface). The supported version that is affected is 11.1.2.4. Easily exploitable vulnerability allows unauthenticated attacker with network access via HTTP
16-10-2018 - 21:31 16-10-2018 - 21:31
CVE-2018-3176 5.8
Vulnerability in the Hyperion Common Events component of Oracle Hyperion (subcomponent: User Interface). The supported version that is affected is 11.1.2.4. Easily exploitable vulnerability allows unauthenticated attacker with network access via HTTP
16-10-2018 - 21:31 16-10-2018 - 21:31
CVE-2018-3175 5.8
Vulnerability in the Hyperion Common Events component of Oracle Hyperion (subcomponent: User Interface). The supported version that is affected is 11.1.2.4. Easily exploitable vulnerability allows unauthenticated attacker with network access via HTTP
16-10-2018 - 21:31 16-10-2018 - 21:31
CVE-2018-3142 4.0
Vulnerability in the Hyperion Essbase Administration Services component of Oracle Hyperion (subcomponent: EAS Console). The supported version that is affected is 11.1.2.4. Easily exploitable vulnerability allows low privileged attacker with network a
16-10-2018 - 21:31 16-10-2018 - 21:31
CVE-2018-3141 5.0
Vulnerability in the Hyperion Essbase Administration Services component of Oracle Hyperion (subcomponent: EAS Console). The supported version that is affected is 11.1.2.4. Easily exploitable vulnerability allows unauthenticated attacker with network
16-10-2018 - 21:31 16-10-2018 - 21:31
CVE-2018-3140 5.8
Vulnerability in the Hyperion Essbase Administration Services component of Oracle Hyperion (subcomponent: EAS Console). The supported version that is affected is 11.1.2.4. Easily exploitable vulnerability allows unauthenticated attacker with network
16-10-2018 - 21:31 16-10-2018 - 21:31
Back to Top Mark selected
Back to Top