Max CVSS 4.9 Min CVSS 4.9 Total Count1
IDCVSSSummaryLast (major) updatePublished
CVE-2008-5029 4.9
The __scm_destroy function in net/core/scm.c in the Linux kernel 2.6.27.4, 2.6.26, and earlier makes indirect recursive calls to itself through calls to the fput function, which allows local users to cause a denial of service (panic) via vectors rela
05-11-2012 - 23:11 10-11-2008 - 11:15
Back to Top Mark selected
Back to Top