Max CVSS 9.3 Min CVSS 7.5 Total Count2
IDCVSSSummaryLast (major) updatePublished
CVE-2002-0078 7.5
The zone determination function in Microsoft Internet Explorer 5.5 and 6.0 allows remote attackers to run scripts in the Local Computer zone by embedding the script in a cookie, aka the "Cookie-based Script Execution" vulnerability.
12-10-2018 - 21:31 29-03-2002 - 05:00
CVE-2011-2122 9.3
Dirapi.dll in Adobe Shockwave Player before 11.6.0.626 allows attackers to execute arbitrary code or cause a denial of service (memory corruption) via unspecified vectors related to rcsL substructures, a different vulnerability than CVE-2011-0317, CV
09-10-2018 - 19:32 16-06-2011 - 23:55
Back to Top Mark selected
Back to Top