Max CVSS 6.9 Min CVSS 6.9 Total Count1
IDCVSSSummaryLast (major) updatePublished
CVE-2011-1169 6.9
Array index error in the asihpi_hpi_ioctl function in sound/pci/asihpi/hpioctl.c in the AudioScience HPI driver in the Linux kernel before 2.6.38.1 might allow local users to cause a denial of service (memory corruption) or possibly gain privileges v
27-04-2012 - 00:00 03-05-2011 - 15:55
Back to Top Mark selected
Back to Top