Max CVSS 1.9 Min CVSS 1.9 Total Count1
IDCVSSSummaryLast (major) updatePublished
CVE-2010-4073 1.9
The ipc subsystem in the Linux kernel before 2.6.37-rc1 does not initialize certain structures, which allows local users to obtain potentially sensitive information from kernel stack memory via vectors related to the (1) compat_sys_semctl, (2) compat
19-03-2012 - 00:00 29-11-2010 - 11:00
Back to Top Mark selected
Back to Top