Max CVSS 10.0 Min CVSS 10.0 Total Count2
IDCVSSSummaryLast (major) updatePublished
CVE-2020-24916 10.0
CGI implementation in Yaws web server versions 1.81 to 2.0.7 is vulnerable to OS command injection.
17-10-2020 - 04:15 09-09-2020 - 19:15
CVE-2020-24916 10.0
CGI implementation in Yaws web server versions 1.81 to 2.0.7 is vulnerable to OS command injection.
26-09-2020 - 18:15 09-09-2020 - 19:15
Back to Top Mark selected
Back to Top