Max CVSS 0 Min CVSS 0 Total Count1
IDCVSSSummaryLast (major) updatePublished
CVE-2018-15192 None
An SSRF vulnerability in webhooks in Gitea through 1.5.0-rc2 and Gogs through 0.11.53 allows remote attackers to access intranet services.
07-08-2018 - 22:29 07-08-2018 - 22:29
Back to Top Mark selected
Back to Top