Max CVSS 9.0 Min CVSS 9.0 Total Count2
IDCVSSSummaryLast (major) updatePublished
CVE-2018-15877 9.0
The Plainview Activity Monitor plugin before 20180826 for WordPress is vulnerable to OS command injection via shell metacharacters in the ip parameter of a wp-admin/admin.php?page=plainview_activity_monitor&tab=activity_tools request.
06-11-2018 - 14:50 26-08-2018 - 07:29
Back to Top Mark selected
Back to Top