Max CVSS 4.3 Min CVSS 4.3 Total Count6
IDCVSSSummaryLast (major) updatePublished
CVE-2018-16258 4.3
There is an XSS vulnerability in WP All Import plugin 3.4.9 for WordPress via pmxi-admin-import custom_type.
15-04-2019 - 07:55 12-04-2019 - 15:29
CVE-2018-16259 4.3
There is an XSS vulnerability in WP All Import plugin 3.4.9 for WordPress via pmxi-admin-settings large_feed_limit.
15-04-2019 - 07:53 12-04-2019 - 15:29
CVE-2018-16256 4.3
There is an XSS vulnerability in WP All Import plugin 3.4.9 for WordPress via Add Filtering Options(Add Rule).
12-04-2019 - 15:40 12-04-2019 - 14:29
CVE-2018-16257 4.3
There are multiple XSS vulnerabilities in WP All Import plugin 3.4.9 for WordPress via action=template.
12-04-2019 - 15:29 12-04-2019 - 15:29
CVE-2018-16255 4.3
There is an XSS vulnerability in WP All Import plugin 3.4.9 for WordPress via action=evaluate.
12-04-2019 - 14:29 12-04-2019 - 14:29
CVE-2018-16254 4.3
There is an XSS vulnerability in WP All Import plugin 3.4.9 for WordPress via action=options.
12-04-2019 - 14:29 12-04-2019 - 14:29
Back to Top Mark selected
Back to Top