Max CVSS 10.0 Min CVSS 4.0 Total Count4
IDCVSSSummaryLast (major) updatePublished
CVE-2012-0264 10.0
op5 Monitor and op5 Appliance before 5.5.0 do not properly manage session cookies, which allows remote attackers to have an unspecified impact via unspecified vectors.
02-01-2014 - 11:39 31-12-2013 - 15:55
CVE-2012-0263 4.0
monitor/index.php in op5 Monitor and op5 Appliance before 5.5.1 allows remote authenticated users to obtain sensitive information such as database and user credentials via error messages that are triggered by (1) a malformed hoststatustypes parameter
02-01-2014 - 11:35 31-12-2013 - 15:55
CVE-2012-0262 10.0
op5config/welcome in system-op5config before 2.0.3 in op5 Monitor and op5 Appliance before 5.5.3 allows remote attackers to execute arbitrary commands via shell metacharacters in the password parameter.
02-01-2014 - 11:32 31-12-2013 - 15:55
CVE-2012-0261 10.0
license.php in system-portal before 1.6.2 in op5 Monitor and op5 Appliance before 5.5.3 allows remote attackers to execute arbitrary commands via shell metacharacters in the timestamp parameter for an install action.
02-01-2014 - 11:24 31-12-2013 - 15:55
Back to Top Mark selected
Back to Top