Max CVSS 7.2 Min CVSS 7.2 Total Count1
IDCVSSSummaryLast (major) updatePublished
CVE-2018-19650 7.2
Local attackers can trigger a stack-based buffer overflow on vulnerable installations of Antiy-AVL ATool security management v1.0.0.22. An attacker must first obtain the ability to execute low-privileged code on the target system in order to exploit
05-12-2018 - 17:29 05-12-2018 - 17:29
Back to Top Mark selected
Back to Top