Max CVSS 3.5 Min CVSS 3.5 Total Count2
IDCVSSSummaryLast (major) updatePublished
CVE-2018-13137 3.5
The Events Manager plugin 5.9.4 for WordPress has XSS via the dbem_event_reapproved_email_body parameter to the wp-admin/edit.php?post_type=event&page=events-manager-options URI.
23-08-2019 - 11:15 12-04-2019 - 18:29
CVE-2018-0576 3.5
Cross-site scripting vulnerability in Events Manager plugin prior to version 5.9 for WordPress allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
06-06-2018 - 13:06 14-05-2018 - 13:29
Back to Top Mark selected
Back to Top