Max CVSS 7.5 Min CVSS 5.0 Total Count3
IDCVSSSummaryLast (major) updatePublished
CVE-2017-3110 5.0
Adobe Experience Manager 6.1 and earlier has a sensitive data exposure vulnerability.
11-08-2017 - 15:29 11-08-2017 - 15:29
CVE-2017-3108 7.5
Adobe Experience Manager 6.2 and earlier has a malicious file execution vulnerability.
11-08-2017 - 15:29 11-08-2017 - 15:29
CVE-2017-3107 5.0
Adobe Experience Manager 6.3 and earlier has a misconfiguration vulnerability.
11-08-2017 - 15:29 11-08-2017 - 15:29
Back to Top Mark selected
Back to Top