Max CVSS 3.5 Min CVSS 3.5 Total Count1
IDCVSSSummaryLast (major) updatePublished
CVE-2017-2610 3.5
jenkins before versions 2.44, 2.32.2 is vulnerable to a persisted cross-site scripting in search suggestions due to improperly escaping users with less-than and greater-than characters in their names (SECURITY-388).
15-05-2018 - 17:29 15-05-2018 - 17:29
Back to Top Mark selected
Back to Top