Max CVSS 6.4 Min CVSS 6.4 Total Count2
IDCVSSSummaryLast (major) updatePublished
CVE-2020-8927 6.4
A buffer overflow exists in the Brotli library versions prior to 1.0.8 where an attacker controlling the input length of a "one-shot" decompression request to a script can trigger a crash, which happens when copying over chunks of data larger than 2
17-10-2020 - 16:15 15-09-2020 - 10:15
CVE-2020-8927 6.4
A buffer overflow exists in the Brotli library versions prior to 1.0.8 where an attacker controlling the input length of a "one-shot" decompression request to a script can trigger a crash, which happens when copying over chunks of data larger than 2
30-09-2020 - 18:15 15-09-2020 - 10:15
Back to Top Mark selected
Back to Top