Max CVSS 9.3 Min CVSS 9.3 Total Count2
IDCVSSSummaryLast (major) updatePublished
CVE-2017-0540 9.3
A remote code execution vulnerability in libhevc in Mediaserver could enable an attacker using a specially crafted file to cause memory corruption during media file and data processing. This issue is rated as Critical due to the possibility of remote
13-07-2017 - 01:29 07-04-2017 - 22:59
CVE-2017-0543 9.3
A remote code execution vulnerability in libavc in Mediaserver could enable an attacker using a specially crafted file to cause memory corruption during media file and data processing. This issue is rated as Critical due to the possibility of remote
11-07-2017 - 01:33 07-04-2017 - 22:59
CVE-2017-0542 9.3
A remote code execution vulnerability in libavc in Mediaserver could enable an attacker using a specially crafted file to cause memory corruption during media file and data processing. This issue is rated as Critical due to the possibility of remote
11-07-2017 - 01:33 07-04-2017 - 22:59
CVE-2017-0541 9.3
A remote code execution vulnerability in sonivox in Mediaserver could enable an attacker using a specially crafted file to cause memory corruption during media file and data processing. This issue is rated as Critical due to the possibility of remote
11-07-2017 - 01:33 07-04-2017 - 22:59
CVE-2017-0539 9.3
A remote code execution vulnerability in libhevc in Mediaserver could enable an attacker using a specially crafted file to cause memory corruption during media file and data processing. This issue is rated as Critical due to the possibility of remote
11-07-2017 - 01:33 07-04-2017 - 22:59
CVE-2017-0538 9.3
A remote code execution vulnerability in libavc in Mediaserver could enable an attacker using a specially crafted file to cause memory corruption during media file and data processing. This issue is rated as Critical due to the possibility of remote
11-07-2017 - 01:33 07-04-2017 - 22:59
Back to Top Mark selected
Back to Top