Max CVSS 4.0 Min CVSS 4.0 Total Count1
IDCVSSSummaryLast (major) updatePublished
CVE-2016-0595 4.0
Unspecified vulnerability in Oracle MySQL 5.6.27 and earlier allows remote authenticated users to affect availability via vectors related to DML.
07-12-2016 - 13:31 20-01-2016 - 22:02
Back to Top Mark selected
Back to Top