Max CVSS 0 Min CVSS 0 Total Count1
IDCVSSSummaryLast (major) updatePublished
CVE-2018-11777 None
In Apache Hive 2.3.3, 3.1.0 and earlier, local resources on HiveServer2 machines are not properly protected against malicious user if ranger, sentry or sql standard authorizer is not in use.
08-11-2018 - 09:29 08-11-2018 - 09:29
Back to Top Mark selected
Back to Top