Max CVSS 9.3 Min CVSS 7.1 Total Count11
IDCVSSSummaryLast (major) updatePublished
CVE-2017-13153 7.2
An elevation of privilege vulnerability in the Android media framework (libaudioservice). Product: Android. Versions: 8.0. Android ID A-65280854.
06-12-2017 - 09:29 06-12-2017 - 09:29
CVE-2017-13151 9.3
A remote code execution vulnerability in the Android media framework (libmpeg2). Product: Android. Versions: 6.0, 6.0.1, 7.0, 7.1.1, 7.1.2, 8.0. Android ID A-63874456.
06-12-2017 - 09:29 06-12-2017 - 09:29
CVE-2017-13148 7.1
A denial of service vulnerability in the Android media framework (libmpeg2). Product: Android. Versions: 6.0, 6.0.1, 7.0, 7.1.1, 7.1.2, 8.0. Android ID A-65717533.
06-12-2017 - 09:29 06-12-2017 - 09:29
CVE-2017-0880 7.1
A denial of service vulnerability in the Android media framework (libskia). Product: Android. Versions: 7.0, 7.1.1, 7.1.2. Android ID A-65646012.
06-12-2017 - 09:29 06-12-2017 - 09:29
CVE-2017-0878 9.3
A remote code execution vulnerability in the Android media framework (libhevc). Product: Android. Versions: 8.0. Android ID A-65186291.
06-12-2017 - 09:29 06-12-2017 - 09:29
CVE-2017-0877 9.3
A remote code execution vulnerability in the Android media framework (libavc). Product: Android. Versions: 6.0. Android ID A-66372937.
06-12-2017 - 09:29 06-12-2017 - 09:29
CVE-2017-0876 9.3
A remote code execution vulnerability in the Android media framework (libavc). Product: Android. Versions: 6.0. Android ID A-64964675.
06-12-2017 - 09:29 06-12-2017 - 09:29
CVE-2017-0874 7.1
A denial of service vulnerability in the Android media framework (libavc). Product: Android. Versions: 6.0, 6.0.1, 7.0, 7.1.1, 7.1.2, 8.0. Android ID A-63315932.
06-12-2017 - 09:29 06-12-2017 - 09:29
CVE-2017-0873 7.1
A denial of service vulnerability in the Android media framework (libmpeg2). Product: Android. Versions: 6.0, 6.0.1, 7.0, 7.1.1, 7.1.2, 8.0. Android ID A-63316255.
06-12-2017 - 09:29 06-12-2017 - 09:29
CVE-2017-0872 9.3
A remote code execution vulnerability in the Android media framework (libskia). Product: Android. Versions: 7.0, 7.1.1, 7.1.2, 8.0. Android ID A-65290323.
06-12-2017 - 09:29 06-12-2017 - 09:29
CVE-2017-0837 7.2
An elevation of privilege vulnerability in the Android media framework (libaudiopolicymanager). Product: Android. Versions: 5.1.1, 6.0, 6.0.1, 7.0, 7.1.1, 7.1.2, 8.0. Android ID A-64340921.
06-12-2017 - 09:29 06-12-2017 - 09:29
Back to Top Mark selected
Back to Top