Max CVSS 6.8 Min CVSS 4.3 Total Count3
IDCVSSSummaryLast (major) updatePublished
CVE-2019-2698 6.8
Vulnerability in the Java SE component of Oracle Java SE (subcomponent: 2D). Supported versions that are affected are Java SE: 7u211 and 8u202. Difficult to exploit vulnerability allows unauthenticated attacker with network access via multiple protoc
23-04-2019 - 15:32 23-04-2019 - 15:32
CVE-2019-2684 4.3
Vulnerability in the Java SE, Java SE Embedded component of Oracle Java SE (subcomponent: RMI). Supported versions that are affected are Java SE: 7u211, 8u202, 11.0.2 and 12; Java SE Embedded: 8u201. Difficult to exploit vulnerability allows unauthen
23-04-2019 - 15:32 23-04-2019 - 15:32
CVE-2019-2602 5.0
Vulnerability in the Java SE, Java SE Embedded component of Oracle Java SE (subcomponent: Libraries). Supported versions that are affected are Java SE: 7u211, 8u202, 11.0.2 and 12; Java SE Embedded: 8u201. Easily exploitable vulnerability allows unau
23-04-2019 - 15:32 23-04-2019 - 15:32
Back to Top Mark selected
Back to Top