Max CVSS 6.9 Min CVSS 6.5 Total Count2
IDCVSSSummaryLast (major) updatePublished
CVE-2014-0004 6.9
Stack-based buffer overflow in udisks before 1.0.5 and 2.x before 2.1.3 allows local users to cause a denial of service (crash) and possibly execute arbitrary code via a long mount point.
31-12-2016 - 02:59 11-03-2014 - 19:37
CVE-2014-0132 6.5
The SASL authentication functionality in 389 Directory Server before 1.2.11.26 allows remote authenticated users to connect as an arbitrary user and gain privileges via the authzid parameter in a SASL/GSSAPI bind.
19-03-2014 - 14:12 18-03-2014 - 17:02
Back to Top Mark selected
Back to Top