Max CVSS 7.1 Min CVSS 7.1 Total Count2
IDCVSSSummaryLast (major) updatePublished
CVE-2007-5707 7.1
OpenLDAP before 2.3.39 allows remote attackers to cause a denial of service (slapd crash) via an LDAP request with a malformed objectClasses attribute. NOTE: this has been reported as a double free, but the reports are inconsistent.
29-09-2017 - 01:29 30-10-2007 - 19:46
Back to Top Mark selected
Back to Top