Max CVSS 6.2 Min CVSS 6.2 Total Count1
IDCVSSSummaryLast (major) updatePublished
CVE-2014-0240 6.2
The mod_wsgi module before 3.5 for Apache, when daemon mode is enabled, does not properly handle error codes returned by setuid when run on certain Linux kernels, which allows local users to gain privileges via vectors related to the number of runnin
06-01-2017 - 21:59 27-05-2014 - 10:55
Back to Top Mark selected
Back to Top