Max CVSS 7.1 Min CVSS 7.1 Total Count2
IDCVSSSummaryLast (major) updatePublished
CVE-2016-3471 7.1
Unspecified vulnerability in Oracle MySQL 5.5.45 and earlier and 5.6.26 and earlier allows local users to affect confidentiality, integrity, and availability via vectors related to Server: Option.
22-04-2019 - 17:48 21-07-2016 - 10:12
Back to Top Mark selected
Back to Top