Max CVSS 4.0 Min CVSS 4.0 Total Count1
IDCVSSSummaryLast (major) updatePublished
CVE-2013-3839 4.0
Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.1.70 and earlier, 5.5.32 and earlier, and 5.6.12 and earlier allows remote authenticated users to affect availability via unknown vectors related to Optimizer.
06-01-2017 - 21:59 16-10-2013 - 11:55
Back to Top Mark selected
Back to Top