Max CVSS 3.5 Min CVSS 3.5 Total Count1
IDCVSSSummaryLast (major) updatePublished
CVE-2015-4864 3.5
Unspecified vulnerability in Oracle MySQL Server 5.5.43 and earlier and 5.6.24 and earlier allows remote authenticated users to affect integrity via unknown vectors related to Server : Security : Privileges.
23-12-2016 - 21:59 21-10-2015 - 19:59
Back to Top Mark selected
Back to Top