Max CVSS 5.8 Min CVSS 5.8 Total Count1
IDCVSSSummaryLast (major) updatePublished
CVE-2006-0298 5.8
The XML parser in Mozilla Firefox before 1.5.0.1 and SeaMonkey before 1.0 allows remote attackers to cause a denial of service (crash) and possibly read sensitive data via unknown attack vectors that trigger an out-of-bounds read.
25-05-2011 - 00:00 02-02-2006 - 17:02
Back to Top Mark selected
Back to Top