Max CVSS 4.9 Min CVSS 4.9 Total Count1
IDCVSSSummaryLast (major) updatePublished
CVE-2009-0748 4.9
The ext4_fill_super function in fs/ext4/super.c in the Linux kernel 2.6.27 before 2.6.27.19 and 2.6.28 before 2.6.28.7 does not validate the superblock configuration, which allows local users to cause a denial of service (NULL pointer dereference and
22-01-2013 - 23:13 27-02-2009 - 12:30
Back to Top Mark selected
Back to Top