Max CVSS 9.3 Min CVSS 9.3 Total Count1
IDCVSSSummaryLast (major) updatePublished
CVE-2012-0613 9.3
WebKit, as used in Apple iOS before 5.1 and iTunes before 10.6, allows remote attackers to execute arbitrary code or cause a denial of service (memory corruption and application crash) via a crafted web site, a different vulnerability than other WebK
30-09-2016 - 11:28 08-03-2012 - 17:55
Back to Top Mark selected
Back to Top