Max CVSS 0 Min CVSS 0 Total Count2
IDCVSSSummaryLast (major) updatePublished
CVE-2012-5085 0.0
Unspecified vulnerability in the Java Runtime Environment (JRE) component in Oracle Java SE 7 Update 7 and earlier, 6 Update 35 and earlier, 5.0 Update 36 and earlier, and 1.4.2_38 and earlier allows remote authenticated users to have an unspecified
30-11-2017 - 02:29 16-10-2012 - 21:55
Back to Top Mark selected
Back to Top