Max CVSS 10.0 Min CVSS 10.0 Total Count1
IDCVSSSummaryLast (major) updatePublished
CVE-2013-1476 10.0
Unspecified vulnerability in the Java Runtime Environment (JRE) component in Oracle Java SE 7 through Update 11, 6 through Update 38, 5.0 through Update 38, and 1.4.2_40 and earlier, and OpenJDK 6 and 7, allows remote attackers to affect confidential
04-10-2014 - 01:04 01-02-2013 - 19:55
Back to Top Mark selected
Back to Top