Max CVSS 3.7 Min CVSS 3.7 Total Count2
IDCVSSSummaryLast (major) updatePublished
CVE-2006-1174 3.7
useradd in shadow-utils before 4.0.3, and possibly other versions before 4.0.8, does not provide a required argument to the open function when creating a new user mailbox, which causes the mailbox to be created with unpredictable permissions and poss
18-10-2018 - 16:31 28-05-2006 - 23:02
Back to Top Mark selected
Back to Top