Max CVSS 5.8 Min CVSS 5.8 Total Count1
IDCVSSSummaryLast (major) updatePublished
CVE-2012-1741 5.8
Unspecified vulnerability in the Enterprise Manager for Fusion Middleware component in Oracle Fusion Middleware 10.1.3.5 allows remote attackers to affect confidentiality and integrity via unknown vectors related to User Administration Pages.
10-10-2014 - 00:51 17-07-2012 - 18:55
Back to Top Mark selected
Back to Top