Max CVSS 4.3 Min CVSS 4.3 Total Count1
IDCVSSSummaryLast (major) updatePublished
CVE-2010-1324 4.3
MIT Kerberos 5 (aka krb5) 1.7.x and 1.8.x through 1.8.3 does not properly determine the acceptability of checksums, which might allow remote attackers to forge GSS tokens, gain privileges, or have unspecified other impact via (1) an unkeyed checksum,
31-03-2016 - 13:26 02-12-2010 - 11:22
Back to Top Mark selected
Back to Top