Max CVSS 2.1 Min CVSS 2.1 Total Count1
IDCVSSSummaryLast (major) updatePublished
CVE-2015-2045 2.1
The HYPERVISOR_xen_version hypercall in Xen 3.2.x through 4.5.x does not properly initialize data structures, which allows local guest users to obtain sensitive information via unspecified vectors.
02-01-2017 - 21:59 12-03-2015 - 10:59
Back to Top Mark selected
Back to Top