Max CVSS 4.6 Min CVSS 4.6 Total Count1
IDCVSSSummaryLast (major) updatePublished
CVE-2016-10369 4.6
unixsocket.c in lxterminal through 0.3.0 insecurely uses /tmp for a socket file, allowing a local user to cause a denial of service (preventing terminal launch), or possibly have other impact (bypassing terminal access control).
08-05-2017 - 14:29 08-05-2017 - 14:29
Back to Top Mark selected
Back to Top