Max CVSS 7.8 Min CVSS 7.8 Total Count1
IDCVSSSummaryLast (major) updatePublished
CVE-2017-5495 7.8
All versions of Quagga, 0.93 through 1.1.0, are vulnerable to an unbounded memory allocation in the telnet 'vty' CLI, leading to a Denial-of-Service of Quagga daemons, or even the entire host. When Quagga daemons are configured with their telnet CLI
26-01-2017 - 10:53 24-01-2017 - 02:59
Back to Top Mark selected
Back to Top