Max CVSS 2.1 Min CVSS 2.1 Total Count1
IDCVSSSummaryLast (major) updatePublished
CVE-2006-4031 2.1
MySQL 4.1 before 4.1.21 and 5.0 before 5.0.24 allows a local user to access a table through a previously created MERGE table, even after the user's privileges are revoked for the original table, which might violate intended security policy.
07-03-2011 - 21:40 09-08-2006 - 18:04
Back to Top Mark selected
Back to Top