Max CVSS 7.2 Min CVSS 7.2 Total Count1
IDCVSSSummaryLast (major) updatePublished
CVE-2015-2151 7.2
The x86 emulator in Xen 3.2.x through 4.5.x does not properly ignore segment overrides for instructions with register operands, which allows local guest users to obtain sensitive information, cause a denial of service (memory corruption), or possibly
02-01-2017 - 21:59 12-03-2015 - 10:59
Back to Top Mark selected
Back to Top