Max CVSS 6.0 Min CVSS 6.0 Total Count1
IDCVSSSummaryLast (major) updatePublished
CVE-2011-4966 6.0
modules/rlm_unix/rlm_unix.c in FreeRADIUS before 2.2.0, when unix mode is enabled for user authentication, does not properly check the password expiration in /etc/shadow, which allows remote authenticated users to authenticate using an expired passwo
19-03-2013 - 08:35 12-03-2013 - 19:55
Back to Top Mark selected
Back to Top