Max CVSS 5.1 Min CVSS 5.1 Total Count1
IDCVSSSummaryLast (major) updatePublished
CVE-2006-2502 5.1
Stack-based buffer overflow in pop3d in Cyrus IMAPD (cyrus-imapd) 2.3.2, when the popsubfolders option is enabled, allows remote attackers to execute arbitrary code via a long USER command.
07-03-2011 - 21:36 22-05-2006 - 12:06
Back to Top Mark selected
Back to Top