ID CVE-2020-16943
Summary An elevation of privilege vulnerability exists in Microsoft Dynamics 365 Commerce, aka 'Dynamics 365 Commerce Elevation of Privilege Vulnerability'.
References
Vulnerable Configurations
  • cpe:2.3:a:microsoft:dynamics_365:-:*:*:*:commerce:*:*:*
    cpe:2.3:a:microsoft:dynamics_365:-:*:*:*:commerce:*:*:*
CVSS
Base: 3.3 (as of 20-10-2020 - 20:17)
Impact:
Exploitability:
CWE CWE-863
CAPEC
Access
VectorComplexityAuthentication
ADJACENT_NETWORK LOW NONE
Impact
ConfidentialityIntegrityAvailability
NONE PARTIAL NONE
cvss-vector via4 AV:A/AC:L/Au:N/C:N/I:P/A:N
Last major update 20-10-2020 - 20:17
Published 16-10-2020 - 23:15
Last modified 20-10-2020 - 20:17
Back to Top