ID CVE-2019-5673
Summary NVIDIA Jetson TX2 contains a vulnerability in the kernel driver (on all versions prior to R28.3) where the ARM System Memory Management Unit (SMMU) improperly checks for a fault condition, causing transactions to be discarded, which may lead to denial of service.
References
Vulnerable Configurations
  • NVIDIA Jetson TX2 R28.3
    cpe:2.3:a:nvidia:jetson_tx2:r28.3
CVSS
Base: 3.6
Impact:
Exploitability:
CWE CWE-754
CAPEC
refmap via4
confirm https://nvidia.custhelp.com/app/answers/detail/a_id/4787
Last major update 11-04-2019 - 13:29
Published 11-04-2019 - 13:29
Last modified 17-04-2019 - 11:29
Back to Top