ID CVE-2019-3724
Summary RSA Netwitness Platform versions prior to 11.2.1.1 is vulnerable to an Authorization Bypass vulnerability. A remote low privileged attacker could potentially exploit this vulnerability to gain access to administrative information including credentials.
References
Vulnerable Configurations
CVSS
Base: 4.0
Impact:
Exploitability:
CWE CWE-255
CAPEC
refmap via4
confirm https://community.rsa.com/docs/DOC-104202
Last major update 15-05-2019 - 12:29
Published 15-05-2019 - 12:29
Last modified 22-05-2019 - 14:29
Back to Top