ID CVE-2018-7686
Summary Information leakage vulnerability in NetIQ eDirectory before 9.1.1 HF1 due to shared memory usage.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
refmap via4
misc https://www.netiq.com/documentation/edirectory-91/edirectory9111_releasenotes/data/edirectory9111_releasenotes.html
Last major update 09-08-2018 - 17:29
Published 09-08-2018 - 17:29
Last modified 09-08-2018 - 17:29
Back to Top