ID CVE-2018-7074
Summary A remote code execution vulnerability was identified in HPE Intelligent Management Center (iMC) PLAT 7.3 E0506P07. The vulnerability was resolved in iMC PLAT 7.3 E0605P04 or subsequent version.
References
Vulnerable Configurations
  • HP Intelligent Management Center (IMC) 7.3 E0506p07
    cpe:2.3:a:hp:intelligent_management_center:7.3:e0506p07
CVSS
Base: 7.5
Impact:
Exploitability:
refmap via4
confirm https://support.hpe.com/hpsc/doc/public/display?docLocale=en_US&docId=emr_na-hpesbhf03864en_us
sectrack 1041354
Last major update 07-08-2018 - 21:29
Published 06-08-2018 - 16:29
Last modified 18-10-2018 - 10:28
Back to Top